Клуб владельцев автомобилей Chery

Chery Amulet, Chery Tiggo, Chery Fora, Chery QQ, Chery Kimo

Chery M11, Chery B14, Vortex Tingo, Vortex Corda

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Дополнительная сигнализация
На страницу 1, 2  След.
 
Вики-справочникМагазины запчастейНа картеНа карте
Ответить    Все форумы » Chery Tiggo 5
Автор Сообщение

Владимир13


Авто: Chery Tiggo 5 MT Com
Откуда: Смоленск
Сообщения: 232
Профиль

Ссылка на сообщение22 Feb 2015 08:51
Дополнительная сигнализация
Ответить с цитатой

Перед покупкой новой машины Чери Тиго 5 в Москве, проконсультировался в официальном представительстве СтарЛайн в Смоленске Бош Сервис о возможности установки сигнализации и мне рекомендовали А93. На сл.день после покупки авто мне установили А93. Примерно через месяц после установки обратил внимание на то, что запуск с брелка и с ключа в машине осуществляется не с первого раза. Было и так, что не запустившись с брелка, машина и с ключа заводилась с 3-6раза. И однажды совсем не завелась, после того как я благополучно доехал Голынок в понедельник. Пришлось ехать на буксире в холодной навзничь машине. После этого я заболел. На сл.день в Бош Авто что-то делали и автостарт и с ключа машина стала заводиться. Правда, перед этим попытались повесить всех собак на штатную петлю, доказывая мне что в ней микротрещина " по причине перепадов температур" Но после того, как я сказал им куда им следует идти с подобными предположениями и после того, как собрал у них на столе примитивную схему и доказал целостность петли, больше попыток отправить меня к официалам авто не предпринимали. В тот же день, после 40минут простоя не запустилась ни с брелка ни с ключа. Машину опять отвёз в сервис. Через 2 дня меня пригласили за машиной, утверждая что проблема решена и пропусков в запуске нет. Мастер с гордостью продемонстрировал, что теперь машина заводится двумя ключами. Рассказал про свои поиски этой проблемы и найденное единственное решение - чип второго ключа разместить на петле штатного иммобилайзера. На мой вопрос, была-ли попытка заменить блок А93 ответил, что даже полное отключение А93, не позволило восстановить работоспособность штатного иммобилайзера. Иными словами машина имеет всего одну систему сигнализации - А93, которая не полностью уничтожила штатную, а настолько снизила её чувствительность, что чип системой видится только непосредственно на штатной петле. И не факт, что однажды и это не перестанет работать. Что тогда мне делать? И вообще, скажите пожалуйста, был-ли иной способ восстановления нормальной работы сигнализации, и как восстановить штатную.
_________________
Подпись
Отправить ЛС  

Boris


Авто: KIA SORENTO
Откуда: Москва
Сообщения: 4699
Профиль

Ссылка на сообщение22 Feb 2015 09:02
Ответить с цитатой

Если Вы устанавливаете сигнализацию с автозапуском, то Вы автоматом лишаетесь штатного имобилайзера. Чип надо размещать в машине или мотор не запустится. Можно еще использовать безключевые модули fortune и тогда иммобилайзер будет работать в штатном режиме.
_________________
Подпись
Отправить ЛС  

Владимир13


Авто: Chery Tiggo 5 MT Com
Откуда: Смоленск
Сообщения: 232
Профиль

Ссылка на сообщение22 Feb 2015 09:44
Ответить с цитатой

Boris
Не соглашусь Вами. Один чип был вынут и установлен в петлю обхода для автозапуска с брелка. При установке второго ключа с чипом в замок, машина моргала принимая ключ в замке и продолжала работать.

_________________
Подпись
Отправить ЛС  

Boris


Авто: KIA SORENTO
Откуда: Москва
Сообщения: 4699
Профиль

Ссылка на сообщение22 Feb 2015 09:51
Ответить с цитатой

Все правильно. ЭБУ опрашивает иммобилайзер при запуске.
_________________
Подпись
Отправить ЛС  

Timson777

Забанен

Авто: Chery Cross Eastar (B14)
Откуда: Москва
Сообщения: 5
Профиль

Ссылка на сообщение28 Feb 2015 07:57
Ответить с цитатой

поставить новую сигналку не отлючив штатную невозможно.
Отправить ЛС  

Boris


Авто: KIA SORENTO
Откуда: Москва
Сообщения: 4699
Профиль

Ссылка на сообщение28 Feb 2015 08:00
Ответить с цитатой

Штатная сигналка не отключается, а делается обход иммобилайзера.
_________________
Подпись
Отправить ЛС  

Владимир13


Авто: Chery Tiggo 5 MT Com
Откуда: Смоленск
Сообщения: 232
Профиль

Ссылка на сообщение02 Mar 2015 09:14
Ответить с цитатой

После описания проблемы на сайте StarLine, приехал специалист в помощь местным и восстановили все схемы и работоспособность сигнализаций и иммобилайзеров.
_________________
Подпись
Отправить ЛС  

pahanic


Авто: Great Wall Cowry
Откуда: Москва
Сообщения: 46
Профиль

Ссылка на сообщение23 Mar 2015 10:16
Ответить с цитатой

Обычно как дополнительную ставлю вторую сигнализацию Пандора. она по моему мнению одна из самых качественных, которые сейчас есть на рынке. так что думаю их продолжать эксплуатировать.
Отправить ЛС  

pahanic


Авто: Great Wall Cowry
Откуда: Москва
Сообщения: 46
Профиль

Ссылка на сообщение25 Mar 2015 11:36
Ответить с цитатой

Я обычно штатную сразу меняю сигнализацию, а вот другую ставлю какая будет ближе к телу лежать, обычно выбираю разного рода сигнализации, больше всего нравится Пандора.
Отправить ЛС  

Владимир13


Авто: Chery Tiggo 5 MT Com
Откуда: Смоленск
Сообщения: 232
Профиль

Ссылка на сообщение30 Mar 2015 11:55
Ответить с цитатой

В тот раз проблему не устранили, приезжал повторно. Причину нашли. Установщик в петлю обхода укладывал не ключ целиком, а выламывал чип и укладывал его, мотивируя желанием оставить клиенту хотя-бы ключ, хоть и без чипа. В моём случае оба чипа были выдраны неудачно. И они заплатили за 2 дубля 6т.р.
Пока всё работает.

_________________
Подпись
Отправить ЛС  

Владимир13


Авто: Chery Tiggo 5 MT Com
Откуда: Смоленск
Сообщения: 232
Профиль

Ссылка на сообщение09 Jun 2015 08:52
Ответить с цитатой

На том всё не закончилось.
В конце апреля опять машина плавно перестала заводиться с первого раза, и с автостарта и с ключа. Написал на сайт СтарЛайна, и они отправили меня к другому своему дилеру. Там сняли дополнительную обмотку обходчика, намотанную на штатную обмотку, и рекомендовали попробовать без автозапуска. Но с ключа машина заводилась пунктиром, т.е. когда ей вздумается. Дошло до того, что заводилась ключом вставленным в снятую штатную петлю, а замок проворачивался другим ключом. facepalm
Списывался ещё с одним сайтом, и там посоветовали заменить штатную петлю иммобилайзера. Я решил не ограничиваться этим. Снял сам иммобилайзер, и минуя разъём на нём подпаял УСБ провод. Там надо три провода, два на петлю, третий на землю. В УСБ проводе соединил попарно провода питания с дада-проводами, т.е. красный с белым, и чёрный с зелёным, т.к. провода питания чуть толще. Кроме того провода в УСБ кабеле правильно свиты, и имеется хороший экран.
Перед тем как снять штатную петлю намотал на оправке пробную обмотку. Скотчем закрепил на замке зажигания и все пропуски в определении чипа ушли. Машина стала заводиться без пропусков. Тогда смотал штатный провод 0,1мм. Но такого нового под рукой не оказалось. Разобрал кулер блока питания и смотал провод с него. Там обмотка намотана двойным проводом 0,05мм. И этим двойным проводом я намотал штатную обмотку 90 витков. Прикрыл скотчем и поверх ещё 20 витков проводом 0,2мм, для обходчика сигнализации. Так это выглядит. Здесь я тоже решил обойти сомнительный разъём и подпаялся к концам обозначенным стрелками. Концы дополнительной обмотки вывел через просверленные отверстия и на всякий случай одел в кембрик.
Человек с форума по автосигнализациям рекомендовал мотать петлю по количеству витков в обходчике. Достал обходчик СтарЛайн, открыл его, а там копия чипа обмотанная, х.з. каким количеством витков, т.е. их не видно. Я просто сфотал внутренности и закрыл. Правда ещё советовали провод от обходчика к петле свить с шагом 1,5 витка на 1см. Свил в 2 витка на 1см. Нехай ён подавится.
Водрузил всё это хозяйство в керогаз, и всё заработало без единого пропуска, и с ключа, и с автозапуска. :ya_hoo_oo: тьфу-тьфу-тьфу.
Проблема могла быть в добротности катушки (если её трогали установщики), в разъёмах, и в проводе (который точно трогали установщики). Я всё заменил, и пропаял. Надеюсь, через месяц-полтора всё не начнётся опять. чурменячур.

_________________
Подпись
Отправить ЛС  

Xo66uT


Авто: Chery Tiggo 1.6
Откуда: г. Щелково
Сообщения: 120
Профиль

Ссылка на сообщение10 Jun 2015 19:22
Ответить с цитатой

Я может не совсем в тему спрашиваю. Просто новой темы создавать не хотелось. Короче дело в следующем. При покупки в салоне машины я в качестве допа взял доп сигнализацию (с автозапуском фирмы аллигатор). Машину брал давно, 2 года назад. Но только недавно обратил внимание на то, что на втором комплекте ключей приклеена бумажка с надписью "без чипа". Ну и естественно этим вторым комплектом ключей "без чипа" у меня машина не заводится. Это нормально, меня кинули или что?
П.С. ДА, такой я горе водитель, что раньше за 2 года эксплуатации я не обратил на это внимания.

_________________
Подпись
Отправить ЛС  

дункан


Авто: Chery Tiggo FL 1.6DVV
Откуда: Спб
Сообщения: 452
Профиль

Ссылка на сообщение10 Jun 2015 19:29
Ответить с цитатой

Xo66uT писал(а):
Это нормально

Второй чип скорее всего установлен в вашей машине чтобы работал автозапуск.
Отправить ЛС  

Владимир13


Авто: Chery Tiggo 5 MT Com
Откуда: Смоленск
Сообщения: 232
Профиль

Ссылка на сообщение11 Jun 2015 09:30
Ответить с цитатой

дункан писал(а):
Xo66uT писал(а):
Это нормально

Второй чип скорее всего установлен в вашей машине чтобы работал автозапуск.
Без вариантов, установлен в обходчик иммобилайзера.
Если нужен второй ключ, а он всё-таки нужен как запасной (мой второй комплект всегда у жены), надо сделать дубликат ключа с чипом стоимостью около 3т.р.

_________________
Подпись
Отправить ЛС  

svetiksvetik78


Авто: Chery Tiggo 5
Откуда: Саратов
Сообщения: 11
Профиль

Ссылка на сообщение28 Nov 2015 23:33
Ответить с цитатой

Всем доброй ночи. НУЖНА помощь. Неделю назад приобрела новую Тиго5. Сразу установили сигналку StarLine A93 с автозапуском. С пятницы появились проблемы с запуском двигателя. Первый раз вышла из машины на 5 минут, поставила на сигнализацию . Открыла ,села, нажала кнопку и тишина. После нескольких попыток завелась. Утром в субботу завелась только с автозапуска. Днем же вообще перестала заводится ,даже с автозапуска. Загорается панель приборов и все. Помогите пожалуйста.
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить    Все форумы » Chery Tiggo 5 На страницу 1, 2  След.



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте