Клуб владельцев автомобилей Chery

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Не заводится двигатель.
На страницу 1 Пред.    След. 11
 
Ответить    Все форумы » Chery IndiS
Автор Сообщение

Pav22001


Авто: Chery indiS АМТ
Откуда: Красноярск
Сообщения: 298
Профиль

Ссылка на сообщение06 Jan 2016 06:43
Ответить с цитатой

akm25
Проблема может быть весьма банальной - у меня такое было - в мороз и ветер машина жопой стояла высунувшись за угол дома, и дуло на жопу как в трубу. А в глушителе у нас есть маленькая дырочка для конденсата (оттуда конденсат капает), так вот ветер прямо в эту дырочку задувал + мороз около -30. В итоге дырочка эта замерзла, а так как автопрогрев был включен и машина всю ночь периодически заводилась, глушитель заполнился конденсатом и замерз (т.к. дырка забилась замерзшим конденсатом). В итоге машина крутить крутила, но не заводилась (выхлопным газам деваться некуда было). Постучал по глушителю, а он не звенит (заполнен льдом). Купил газовый баллончик с насадкой типа горелки, погрел глушитель пока из дырочки вода не закапала и вуаля - все завелось.

_________________
Подпись
Отправить ЛС  

akm25


Авто: Chery indiS
Откуда: Башкортостан
Сообщения: 14
Профиль

Ссылка на сообщение06 Jan 2016 15:04
Ответить с цитатой

Движок чихает, кажется будто еще чуть-чуть и... но нифига. Думаю все таки где то что-то примерзло, завтра потащу в теплый гаражик пусть постоит авось отойдет
Отправить ЛС  

akm25


Авто: Chery indiS
Откуда: Башкортостан
Сообщения: 14
Профиль

Ссылка на сообщение08 Jan 2016 15:30
Ответить с цитатой

Ух завелся! Потащил в гаражик греться, а так как живу на горе подумал просто скатиться, подтолкнул ну и решил на скорость воткнуть (знаю знаю что нельзя с толкача индюшку мучить) и о чудо! затарахтел! запел! Завелся, после недельного молчания. Отстоялся, дал кружок километров в 5, не понятно одно - запах выхлопа немного сероводородом попахивает или спиртом техническим, в баке смесь 95 и 92
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2339
Профиль

Ссылка на сообщение08 Jan 2016 16:50
Ответить с цитатой

akm25 писал(а):
знаю знаю что нельзя с толкача индюшку мучить

А чего нельзя то?
Отправить ЛС  

lunmm7058


Авто: Chery indiS
Откуда: Волгоград
Сообщения: 158
Профиль

Ссылка на сообщение09 Jan 2016 08:24
Ответить с цитатой

После поездки. если заглушить двигатель на пару минут .заводится сразу. Если постоит минут пять ,то не заводится хоть убейся.Пока немного не остынет(минут 10-15) После остывания как ничего и не было-все в порядке.Ведет себя так ,как будто на жигулях классике бензонасос ерундит.
Отправить ЛС  

alexeydr213


Авто: Mitsubishi Lancer X, Chery Indis
Откуда: Воронеж
Сообщения: 5
Профиль

Ссылка на сообщение21 Feb 2016 18:54
Ответить с цитатой

прошу отозваться если у кого встречалась такая проблема: при повороте ключа зажигания проходит тест и остается гореть чек двигателя и коробки. на машине стоит робот. далее зумер выдает 2 сигнала и всё, двигатель не заводится, даже стартер не крутит. но при этом передачи включаются, задняя, 1 и 2. на приборке номера передачи не высвечиваются. не горят фонари заднего хода. ни каких проблем до этого момента не было вообще, не считая датчика заднего хода... приехал к своему гаражу на машине жены, пока поставил регистратор ей, то да сё, собрался домой ехать, а она (машина) не заводится. робот почему то в аварийный режим встал и почему то блокирует стартер. сигналки нет на машине. так и осталась перед гаражем)) и я свою не могу выгнать. пробовал клемы снять, проблема осталась. самое главное ни где не могу найти расшифровку сигналов при первоначальном тесте. когда подключал камеру заднего вида на не заведенной машине включал заднюю скорость. из за этого что ли ошибка вылезла?
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2339
Профиль

Ссылка на сообщение21 Feb 2016 19:18
Ответить с цитатой

alexeydr213 писал(а):
но при этом передачи включаются, задняя, 1 и 2. на приборке номера передачи не высвечиваются

Откуда вы узнали, что передачи включаются?
alexeydr213 писал(а):
робот почему то в аварийный режим встал и почему то блокирует стартер

При заводке тормоз нажимали? Стартер блокируется, если коробка на передаче стоит и тормоз не нажат.
Отправить ЛС  

alexeydr213


Авто: Mitsubishi Lancer X, Chery Indis
Откуда: Воронеж
Сообщения: 5
Профиль

Ссылка на сообщение21 Feb 2016 19:43
Ответить с цитатой

Demon6
передачи слышно как переключаются, да и пробовал откатить на 2 передачи, не едет. при заводе тормоз выжимал. в нейтральном положении коробка находилась.

Добавлено спустя 1 минуту 20 секунд:

завтра проверю уровень жидкости в роботе. больше пока мыслей нет.

Добавлено спустя 52 минуты 51 секунду:

покурил форум, есть подозрение, что перегорел предохранитель стоп-сигналов. а где он находится? завтра буду проверять.
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17749
Профиль

Ссылка на сообщение21 Feb 2016 20:50
Ответить с цитатой

alexeydr213
Ищи там куда ты подключал там камеры и регистратор,ведь после этого она решила не заводится да?

_________________
Подпись
Отправить ЛС  

alexeydr213


Авто: Mitsubishi Lancer X, Chery Indis
Откуда: Воронеж
Сообщения: 5
Профиль

Ссылка на сообщение21 Feb 2016 21:04
Ответить с цитатой

яков12
камеру подключал к лампе заднего хода. может быть коротнул, но не факт. а вот по поводу расположения предохранителя на стопари не подскажите? где он в салоне или под капотом? или может есть схема предохранителей в монтажных блоках на форуме?
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17749
Профиль

Ссылка на сообщение21 Feb 2016 21:12
Ответить с цитатой

alexeydr213 писал(а):
вот по поводу расположения предохранителя на стопари не подскажите?

Нет,не знаю я.
alexeydr213 писал(а):
может быть коротнул, но не факт

Короче не помнишь Smile
Приехал-всё работало.
Поставил-не работает.
На лицо косяк с установкой.

_________________
Подпись
Отправить ЛС  

alexeydr213


Авто: Mitsubishi Lancer X, Chery Indis
Откуда: Воронеж
Сообщения: 5
Профиль

Ссылка на сообщение21 Feb 2016 21:20
Ответить с цитатой

ну да, так то оно логично, что после попытки подключения камеры что то пошло не так. придется все предохранители проверять. вообще удивлен конечно, что если не горят стопари машина не заведется... в моем японце как то всё по проще что ли))
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17749
Профиль

Ссылка на сообщение21 Feb 2016 21:26
Ответить с цитатой

alexeydr213 писал(а):
не горят стопари

Только ли? Smile
alexeydr213 писал(а):
не горят фонари заднего хода

Хорошо замкнул Yes

_________________
Подпись
Отправить ЛС  

alexeydr213


Авто: Mitsubishi Lancer X, Chery Indis
Откуда: Воронеж
Сообщения: 5
Профиль

Ссылка на сообщение22 Feb 2016 22:29
Ответить с цитатой

Вобщем докладываю. При осмотре ВСЕХ предохранителей был выявлен один сгоревший на 10А номер 22 в монтажном блоке салона.
После замены на новый всё вернулось в норму, правда лампа стоп сигнала все таки перегорела. Проверил уровень жидкости в роботе, после подкачки прям на минимуме стоит. Думаю стоит подлить. Соответственно вопрос: артикул этой жижи есть у кого ни будь? Или аналога?
Удивил конечно "китаец", век живи век учись как говорится. Оказывается на кольта мицубишевском с роботом такая же беда, если стопы не горят ошибка и аварийный режим.
Кстати, при продергивании провода через резиновую гофру двери багажника, обратил внимание что трубка омывателя разорванапрям пополам в гофре. Думаю от мороза задубела и сорвалась на сгибе. Теперь думаю как её вылечить...
Отправить ЛС  

Demon6


Авто: Indis AMT, Tiggo FL CVT
Откуда: Челябинск
Сообщения: 2339
Профиль

Ссылка на сообщение22 Feb 2016 22:57
Ответить с цитатой

alexeydr213 писал(а):
артикул этой жижи есть у кого ни будь? Или аналога?

Tutela CS Speed. Аналогов нет.
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.    След. 11



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте