Клуб владельцев автомобилей Chery

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Датчик расхода воздуха
На страницу 1 Пред.  
 
Ответить    Все форумы » Chery Fora
Автор Сообщение

greschnik18


Авто: Chery Fora 2.0
Откуда: Ставрвполь
Сообщения: 132
Профиль

Ссылка на сообщение28 May 2015 14:14
Ответить с цитатой

LinkSer писал(а):
Сделай замеры при выключенном зажигании и отключенном разъеме. И хорошо бы дунуть феном, или паяльник снизу поднести, чтобы увидеть как изменяется сопротивление датчика (только без фанатизма, не оч. близко к нему )

выкл.зажигание-на тестере минус на 3 плюс на 1,на разъеме показывает 6,95ком,на датчике с вытащенным разъемом на тестере минус на 3 плюс на 1 показывает 1ком при прогреве феном сопротивление падает 0,98 и т.д
Отправить ЛС  

LinkSer


Авто: Hover H5 Lux / Haval H9 Elite
Сообщения: 2631
Профиль

Ссылка на сообщение28 May 2015 14:37
Ответить с цитатой

greschnik18 писал(а):
1ком при прогреве феном сопротивление падает 0,98

Ну вот, это другое дело. При 30С сопротивление примерно такое и должно быть (и уменьшаться при нагреве).
Похоже, ДМРВ у тебя рабочий.
Отправить ЛС  

greschnik18


Авто: Chery Fora 2.0
Откуда: Ставрвполь
Сообщения: 132
Профиль

Ссылка на сообщение28 May 2015 14:39
Ответить с цитатой

LinkSer писал(а):
Похоже, ДМРВ у тебя рабочий.

и этот рабочий,от чего же машина не хочет ехать снова не понятно Izvini
Отправить ЛС  

kosya74


Авто: Chery Fora
Откуда: Бахчисарай
Сообщения: 22
Профиль

Ссылка на сообщение18 Jul 2015 21:30
Ответить с цитатой

Всем привет. У меня была такая непонятка - ДМРВ по всем замерам рабочий, а машина при разгоне дергалась, обороты не падали (1200-1300), иногда поднимались до 2000. поменялся с соседом (таз 2112), у него все в норме, и у меня машинка поехала. так что вот как то так Crazy

Добавлено спустя 1 минуту 11 секунд:

но все равно буду ставить родной
Отправить ЛС  

shurhend


Авто: Chery Fora плн.2л
Откуда: ростовская обл.
Сообщения: 37
Профиль

Ссылка на сообщение02 Mar 2016 14:45
Ответить с цитатой

всем привет. у меня такая проблема, при проверке ДМРВ все параметры как выше описано сходятся кроме одного между 1и3 пинами сопротивление на полностью проретом ДВС (после поездки) 7.6ком и при вкл. зажигании,и при выкл., а при снятом разъёме на самом датчике 1,5 ком ,я сдуру купил новый датчик , на новом показатели остались те-же, теперь, что мозги менять? кто-то может дать точные данные с первого пина у меня даже при выкл. зажигании и снятой минусовой клемме между первым пином (снятого разъёма и- АКБ напряжение12в
Отправить ЛС  

махмуд


Авто: Chery Fora комфор
Откуда: симферополь
Сообщения: 5
Профиль

Ссылка на сообщение02 May 2016 01:24
Ответить с цитатой

масса на ДМРВ прозванивается на 13 пин(сиренево-чёрный провод.При включенном зажигании на контакте 2 -(2.75) вольт, на4-(-4.74),на5-(-0.58).При подаче (-)на 3 контакт ДМРВ все показатели на ДМРВ приходят в норму и двигатель работает чётко. При выкл. зажигании если (-) брать с 3-го контакта, а (+) с аккумулятора, то 12 вольт. Если включаешь зажигание напряжение 2,77 вольт. Как проверить чёрно-жёлтый провод с 3-го контакта ДМРВ? Как восстановить напряжение? Помогите разобраться пожалуйста.
Bravo Plachu
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17749
Профиль

Ссылка на сообщение02 May 2016 05:03
Ответить с цитатой

shurhend писал(а):
теперь, что мозги менять?

Зачем? Sad И кто мерит сопротивление с не снятым разъёмом-то?Да и вообще,слишком много внимания этому сопротивлению там.
махмуд
Ну кинь провод массы отдельно на 3 контакт да и всё.

_________________
Подпись
Отправить ЛС  

махмуд


Авто: Chery Fora комфор
Откуда: симферополь
Сообщения: 5
Профиль

Ссылка на сообщение02 May 2016 07:39
Ответить с цитатой

Яков, а не коротит провод массы куда-то и может-ли из-за этого выйти из строя ЭБУ? Массу отдельно кинул на провод массы ДМРВ ,провод родной не отрезал. Хочется знать с какого пина ЭБУ идёт масса на ДМРВ. Правильно-ли что чёрно-жёлтый провод от ДМРВ прозванивается на 13 - пине (сиренево-чёрном проводе)ЭБУ? Кто знает как пошагово делается проверка массы ДМРВ и какие провода надо прозванивать? Sad
Отправить ЛС  

яков12


Авто: Chery Fora 1,6
Откуда: Орловская обл пНАРЫШКИНО
Сообщения: 17749
Профиль

Ссылка на сообщение02 May 2016 14:55
Ответить с цитатой

махмуд
Ну что ты себе голову забиваешь ерундой Smile провод кинул?Машина едет?Что ещё-то надо?Прозвонить-то можно но на фига?
махмуд писал(а):
чёрно-жёлтый провод

Я не знаю какой там провод,да и на цвет я бы не смотрел вовсе.А то он в начале чёрный а в конце серобурказявчатый будет Very Happy
Отключаешь разъём на датчике и на ЭБУ и затем прозваниваешь.Но повторяю,на фиг оно нужно.

_________________
Подпись
Отправить ЛС  

махмуд


Авто: Chery Fora комфор
Откуда: симферополь
Сообщения: 5
Профиль

Ссылка на сообщение02 May 2016 22:55
Ответить с цитатой

А если провод или ЭБУ начинают где-то замыкать?

Добавлено спустя 4 минуты 28 секунд:

Yes
Отправить ЛС  

махмуд


Авто: Chery Fora комфор
Откуда: симферополь
Сообщения: 5
Профиль

Ссылка на сообщение03 May 2016 19:37
Ответить с цитатой

Утром несколько раз завёлся. Заменил 150 амперный предохранитель (оказывается был подгоревший, но ток пропускал) после чего esp горит постоянно, ошибки не считываются и мотор не заводится. Бензонасос гудит как обычно. Значки на панели приборов загораются и тухнут как обычно за исключением esp. Менял предохранитель не снимая массу - забыл!!! ЭБУ полетел? Кто может растолковать.

Добавлено спустя 1 минуту 14 секунд:

Pomogite
Отправить ЛС  

махмуд


Авто: Chery Fora комфор
Откуда: симферополь
Сообщения: 5
Профиль

Ссылка на сообщение19 May 2016 10:59
Ответить с цитатой

Заменил ЭБУ с иммобилайзером - завелась. Появились ошибки 0016, 0340, 0341 и на бензине при резком нажатии на газ в начале чуток подтраивает. Поджал контакты на фишке ДПРВ и на бензине без ошибок, но холостые с незначительно выраженной вибрацией. На заправках ТЭС перестал заправляться т.к. бензин пахнет типа растворителя. Заправился на WOG, обороты стабильные вибрация минимум набирает обороты без заминок и звук мотора на разгоне стал меньше. При переходе на газ (метан 4-ое поколение с вариатором ) ошибки 0016и 0340. Подкорректировали опережение и осталась ошибка 0016. На элетроклапан редуктора с мозгов газовых \+\ не приходит и питание подведено с блока предохранителей. Отдал газовый ЭБУ радиотехник для восстановления питания электроклапана с ЭБУ газового. Если ошибка останется буду настаивать на замене вариатора, который нормально поработал после установки 12 часов.
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1 Пред.  



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте