Клуб владельцев автомобилей Chery

Chery-клуб
Chinamobil.ru

Форумы
Chery Tiggo, Chery Kimo
Chery Tiggo 5, Chery M11
Chery Arrizo 7, Chery B14
Chery Indis, Chery Bonus
Chery Amulet, Chery Fora
Встречи
Chery, Vortex
Модельный ряд
Отзывы владельцев
Chery Tiggo, Chery Fora
Chery M11, Chery Kimo
Chery indiS, Chery Bonus
Chery Tiggo 5, TiggoFL
Статьи, тест-драйвы
Фотогалереи
Документация, Wiki

Дилеры Chery
Магазины запчастей
Дисконтная система






Поиск •  Правила •  Пользователи •  Клуб на карте •  Чат •  Все последние сообщения •  Все последние темы •  Архив
Внимание новичкам!Регистрация •  Профиль •  Все мои сообщения •  Личные сообщения •  Вход

Датчик включения заднего хода
На страницу 1, 2  След.
 
Ответить    Все форумы » Chery Fora
Автор Сообщение

Kill


Авто: Фора
Сообщения: 25
Профиль

Ссылка на сообщение17 Jun 2009 17:18
Датчик включения заднего хода
Ответить с цитатой

Кто подскажет, где искать Датчик включения заднего хода, просто такое чувство, что провод болтается и фонари заднего хода все время моргают, а следовательно и датчики парковки не работают. Надоело оборачиваться ))
_________________
Подпись
Отправить ЛС  

Alex095


Авто: Лексус GS 300 II 3.0
Откуда: Звенигород
Сообщения: 5529
Профиль

Ссылка на сообщение17 Jun 2009 17:39
Ответить с цитатой

На КПП . Смотрит на радиатор. Если будеш откручивать то очень аккуратно очень хрупкий.
_________________
Подпись
Отправить ЛС  

Kill


Авто: Фора
Сообщения: 25
Профиль

Ссылка на сообщение17 Jun 2009 17:41
Ответить с цитатой

То есть надо снимать защиту и тогда его увижу?
_________________
Подпись
Отправить ЛС  

Alex095


Авто: Лексус GS 300 II 3.0
Откуда: Звенигород
Сообщения: 5529
Профиль

Ссылка на сообщение17 Jun 2009 18:36
Ответить с цитатой

Kill
Нет. Сверху и видно и открутить можно.

_________________
Подпись
Отправить ЛС  

Kill


Авто: Фора
Сообщения: 25
Профиль

Ссылка на сообщение17 Jun 2009 19:03
Ответить с цитатой

Спасибо, на выходных попробую, посмотреть где контакт пропадает
_________________
Подпись
Отправить ЛС  

Djonn


Авто: Мерседес С230 компрессор
Откуда: Митино Ватяу!
Сообщения: 369
Профиль

Ссылка на сообщение18 Jun 2009 09:59
Ответить с цитатой

Kill писал(а):
просто такое чувство, что провод болтается и фонари заднего хода все время моргают

у меня почти тоже самое, только сейчас совсем не работают Smile хоелось бы мне надеется, что у меня датчик накрылся...
Отправить ЛС  

Alex095


Авто: Лексус GS 300 II 3.0
Откуда: Звенигород
Сообщения: 5529
Профиль

Ссылка на сообщение18 Jun 2009 11:34
Ответить с цитатой

На рынке на Петушкова 250р.
_________________
Подпись
Отправить ЛС  

Djonn


Авто: Мерседес С230 компрессор
Откуда: Митино Ватяу!
Сообщения: 369
Профиль

Ссылка на сообщение21 Jun 2009 21:16
Ответить с цитатой

Всё!!! я разобрался в чём дело!!! Снял датчик з.х. а там провода окислились!!! Почистил, поставил, стало работать , но с перебоями!!! Отсоединил провода и увидел обрыв возле штекера!!! поменял кусок проводки,,, около 3 см, и всё стало отлично!!! делов на 20 минут. Horosho
Отправить ЛС  

AlexShade


Авто: Chery Fora 2,0
Откуда: Украина, Днепропетровская обл
Сообщения: 13
Профиль

Ссылка на сообщение16 Oct 2011 12:46
Ответить с цитатой

Добрый день.
А подскажите поточнее где находится этот датчик. Чтобы случайно что-нибудь другое не открутить.
Спасибо.

_________________
Подпись
Отправить ЛС  

Dredd


Авто: Chery Fora MT2
Откуда: Липецк
Сообщения: 2538
Профиль

Ссылка на сообщение16 Oct 2011 14:06
Ответить с цитатой

AlexShade
На коробке со стороны радиатора, он там один ни с чем не спутаешь

_________________
Подпись
Отправить ЛС  

AlexShade


Авто: Chery Fora 2,0
Откуда: Украина, Днепропетровская обл
Сообщения: 13
Профиль

Ссылка на сообщение21 Oct 2011 15:44
Ответить с цитатой

прошу прощения за назойливость и свою необразованность в данном вопросе, но хочу спросить еще. Если я все правильно понял то на одном из фото этот датчик. я так понимаю что на втором? и нужно выкрутить гайку - фото три?
спасибо.


IMAG0024.jpg

IMAG0023.jpg

IMAG0025.jpg


_________________
Подпись
Отправить ЛС  

резвик


Авто: Chery Fora, Chery B11, Sailor
Откуда: челябинск
Сообщения: 2067
Профиль

Ссылка на сообщение22 Oct 2011 21:16
Ответить с цитатой

AlexShade писал(а):
фото три?

Да.

_________________
Подпись
Отправить ЛС  

SMAIL


Авто: Chery Fora 2.0
Откуда: Воронеж
Сообщения: 733
Профиль

Ссылка на сообщение24 Oct 2015 17:49
Ответить с цитатой

Мужики, начал моргать свет, при включении задней передачи, иногда вовсе не горит. Ну соответственно и парктроник с ним же)) Вопрос, кто тоже сталкивался. Менять датчик или с проводкой/контактом что-то? Что скажите?

p.s. Если что, то вот артикул датчика: 020945415AA
Отправить ЛС  

zaicev_sanya


Авто: Chery Fora A520
Откуда: Oskol city
Сообщения: 97
Профиль

Ссылка на сообщение24 Oct 2015 18:59
Ответить с цитатой

SMAIL писал(а):
Что скажите?


http://chery-club.ru/forum/viewtopic.php?p=2050317&highlight=#2050317

_________________
Подпись
Отправить ЛС  

SMAIL


Авто: Chery Fora 2.0
Откуда: Воронеж
Сообщения: 733
Профиль

Ссылка на сообщение29 Jan 2018 09:08
Ответить с цитатой

Так, ребята. Всем привет.
В 2016 поставил новый датчик заднего хода, брал именно оригинал, почти 1,5 года отходил. Потом через раз стал загораться свет, не включаться парктроник, ну вобщем все как всегда. Купил осень 2017 новый датчик, оригинал, поставил. Все работает. Заодно и масло в КПП сменил. Ну и вроде бы все здорово. Только появилось вот что. Ехали на двух авто в другой город. И тут жена мне говорит по рации, что у меня что-то сзади кратковременно загорается из ламп, что она не поняла. И так раз 10 по трассе. Думаю, странно, что может быть. Потом ночью один ехал по трассе. И при включении на пятую заметил вспышку света сзади. Опачки, повключал туда сюда, и выяснил, что при переходе на 5ю передачу, загорается кратковременно фонари заднего хода. Конечно, фишка прикольная, если кто слепит сзади, то рычаг КПП вправо сдвинул, но пятую не включаешь, а сзади народ обсирается)) Но это все шутки. Вопрос, в чем может быть причина? Происходит это в момент, когда рычаг кпп двигаешь вправо, а потом пятую вверх, и в месте, когда сдвигаешь вправо загораются задние огни.
Если честно неприятно, особенно на трассе, и кто-то сзади едет.
Что делать? Датчик оригинал, не подделка, качество отличное. Единственное, что предполагаю, это не долил масла в кпп. Там по мануалу 2,1л, но как все пишут лить надо все 2,4-2,4. Так вот, так вышло, что слилось оно все, а залил 2л, точнее наверно 1,9-1,8, т.к. заливал через датчик скорости, а лейки не было, и пока попал, разлил сколько то. Может ли быть такое, что из-за недостаточного количества масла? Если нет, то какие мысли?

p.s.Масло купил еще литр, на днях долью (правда не знаю сколько доливать теперь...)
Отправить ЛС  
Предыдущая тема :: Следующая тема  
Показать сообщения:   
Ответить
На страницу 1, 2  След.



Rambler's Top100
E-mail: info@pomni.su
Реклама на сайте